Table 1-1 Contact Resistance Values


Table I-2 Common Resistance Formulae


Table 1-3 Formulae for 1-D Uniform Generation


Table 1-4 Solutions for Constant Area Extended Surfaces


Table 1-5 Solutions for Extended Surfaces


Figure 1-54 Bessel Function Flow Chart


Section 1.8 Differentials of Bessel Functions


Table 2-1 Shape Factors

Missing image: table 2-1 shape factors.bmp


Table 3-1: Summary of lumped capacitance solutions


American Standard Pipe Dimensions*

*http://academic.evergreen.edu/projects/biophysics/technotes/fabric/pipe.htm

The information in this table is provided by the AmericanPipeDimensions procedure. An example use is:

Call AmericanPipeDimensions(Size, Schedule: OD, ID, WallThickness, FlowArea)

{Inputs:

Size is the accepted industry size specification in inches.

Schedule is an integer that can be 10, 40, 80 or 160

Outputs:

OD is the nominal outer diameter in inches

ID is the inner diameter in inches

WallThickness is the wall thickness in inches

Flow area is the internal flow area in ft^2}


Table 8-1 Effectiveness-NTU Relations for Effectiveness


Table 8-2 Effectiveness-NTU Relations for NTU


Table 10-1 View Factors